syscall_exploit_CVE-2018-8897: POP/MOV SS (CVE-2018-8897) vulnerability local rights

vulnerability
github-com

#1

Join GitHub today

GitHub is home to over 28 million developers working together to host and review code, manage projects, and build software together.

Sign up

Original links

GitHub - nmulasmajic/syscall_exploit_CVE-2018-8897: Implements the POP/MOV SS (CVE-2018-8897) vulnerability by leveraging SYSCALL to perform a local privilege escalation (LPE).